CVE-2016-10873

2019-08-12T15:15:00
ID CVE-2016-10873
Type cve
Reporter cve@mitre.org
Modified 2019-10-12T05:15:00

Description

The wp-database-backup plugin before 4.3.3 for WordPress has XSS.