CVE-2016-10827

2019-08-01T17:15:00
ID CVE-2016-10827
Type cve
Reporter cve@mitre.org
Modified 2019-08-07T14:35:00

Description

cPanel before 55.9999.141 allows self stored XSS in WHM Edit System Mail Preferences (SEC-96).