CVE-2016-10388

2017-08-18T18:29:00
ID CVE-2016-10388
Type cve
Reporter cve@mitre.org
Modified 2017-08-23T13:57:00

Description

In all Qualcomm products with Android releases from CAF using the Linux kernel, a configuration vulnerability exists when loading a 3rd-party QTEE application.