CVE-2016-10346

2017-08-18T14:29:02
ID CVE-2016-10346
Type cve
Reporter NVD
Modified 2017-08-23T09:41:11

Description

In all Qualcomm products with Android releases from CAF using the Linux kernel, an integer overflow vulnerability exists in the hypervisor.