CVE-2016-10342

2017-06-13T20:29:00
ID CVE-2016-10342
Type cve
Reporter cve@mitre.org
Modified 2017-07-08T01:29:00

Description

In all Android releases from CAF using the Linux kernel, a buffer overflow vulnerability exists in a syscall handler.