CVE-2016-1000154

2016-10-10T16:59:32
ID CVE-2016-1000154
Type cve
Reporter NVD
Modified 2016-11-28T14:57:16

Description

Reflected XSS in wordpress plugin whizz v1.0.7