CVE-2016-1000132

2016-10-10T16:59:07
ID CVE-2016-1000132
Type cve
Reporter NVD
Modified 2016-12-22T09:39:45

Description

Reflected XSS in wordpress plugin enhanced-tooltipglossary v3.2.8