CVE-2016-0888

2016-04-07T10:59:00
ID CVE-2016-0888
Type cve
Reporter cve@mitre.org
Modified 2017-01-11T04:12:00

Description

EMC Documentum D2 before 4.6 lacks intended ACLs for configuration objects, which allows remote authenticated users to modify objects via unspecified vectors.