CVE-2016-0869

2016-01-26T14:59:02
ID CVE-2016-0869
Type cve
Reporter NVD
Modified 2016-02-23T11:26:09

Description

Heap-based buffer overflow in MICROSYS PROMOTIC before 8.3.11 allows remote authenticated users to cause a denial of service via a malformed HTML document.