CVE-2016-0655

2016-04-21T10:59:00
ID CVE-2016-0655
Type cve
Reporter cve@mitre.org
Modified 2019-04-22T17:48:00

Description

Unspecified vulnerability in Oracle MySQL 5.6.29 and earlier and 5.7.11 and earlier and MariaDB 10.0.x before 10.0.25 and 10.1.x before 10.1.14 allows local users to affect availability via vectors related to InnoDB.