CVE-2016-0652

2016-04-21T10:59:00
ID CVE-2016-0652
Type cve
Reporter cve@mitre.org
Modified 2016-12-03T03:16:00

Description

Unspecified vulnerability in Oracle MySQL 5.7.10 and earlier allows local users to affect availability via vectors related to DML.