CVE-2016-0610

2016-01-21T03:02:00
ID CVE-2016-0610
Type cve
Reporter cve@mitre.org
Modified 2019-04-22T17:48:00

Description

Unspecified vulnerability in Oracle MySQL 5.6.27 and earlier and MariaDB before 10.0.22 and 10.1.x before 10.1.9 allows remote authenticated users to affect availability via unknown vectors related to InnoDB.