CVE-2016-0595

2016-01-21T03:02:00
ID CVE-2016-0595
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:27:00

Description

Unspecified vulnerability in Oracle MySQL 5.6.27 and earlier allows remote authenticated users to affect availability via vectors related to DML.