CVE-2016-0588

2016-01-20T22:02:17
ID CVE-2016-0588
Type cve
Reporter NVD
Modified 2017-09-09T21:29:10

Description

Unspecified vulnerability in the Oracle General Ledger component in Oracle E-Business Suite 11.5.10.2 allows remote attackers to affect integrity via unknown vectors related to Consolidation Hierarchy Viewer.