CVE-2016-0467

2016-01-20T22:00:17
ID CVE-2016-0467
Type cve
Reporter NVD
Modified 2016-12-07T13:31:06

Description

Unspecified vulnerability in the Security component in Oracle Database Server 11.2.0.4, 12.1.0.1, and 12.1.0.2 allows remote authenticated users to affect integrity via unknown vectors.