CVE-2016-0447

2016-01-20T21:59:56
ID CVE-2016-0447
Type cve
Reporter NVD
Modified 2016-12-07T13:30:53

Description

Unspecified vulnerability in the Enterprise Manager Base Platform component in Oracle Enterprise Manager Grid Control 11.1.0.1, 11.2.0.4, 12.1.0.4, and 12.1.0.5 allows local users to affect confidentiality, integrity, and availability via unknown vectors related to Agent Next Gen, a different vulnerability than CVE-2016-0444 and CVE-2016-0449.