CVE-2016-0412

2016-01-20T21:59:21
ID CVE-2016-0412
Type cve
Reporter NVD
Modified 2016-06-09T14:20:12

Description

Unspecified vulnerability in the PeopleSoft Enterprise SCM eProcurement component in Oracle PeopleSoft Products 9.1 and 9.2 allows remote authenticated users to affect integrity via unknown vectors related to Manage Requisition Status.