CVE-2016-0408

2016-04-21T06:59:03
ID CVE-2016-0408
Type cve
Reporter NVD
Modified 2016-12-02T22:16:19

Description

Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.53 through 8.55 allows remote authenticated users to affect confidentiality and integrity via vectors related to the Activity Guide sub-component.