CVE-2016-0370

2016-09-01T01:59:00
ID CVE-2016-0370
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T19:53:00

Description

Cross-site scripting (XSS) vulnerability in IBM Forms Experience Builder 8.5.x and 8.6.x before 8.6.3 allows remote authenticated users to inject arbitrary web script or HTML via crafted input to an application that was built with this product.