CVE-2016-0300

2018-02-02T16:29:00
ID CVE-2016-0300
Type cve
Reporter NVD
Modified 2018-02-14T10:24:37

Description

IBM TRIRIGA Application Platform 3.3 before 3.3.2.6, 3.4 before 3.4.2.3, and 3.5 before 3.5.0.1 might allow remote attackers to access arbitrary JSP pages via vectors related to improper input validation. IBM X-Force ID: 111412.