CVE-2016-0224

2016-06-27T21:59:00
ID CVE-2016-0224
Type cve
Reporter NVD
Modified 2016-06-28T10:58:31

Description

SQL injection vulnerability in IBM Marketing Platform 8.5.x, 8.6.x, and 9.x before 9.1.2.2 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.