CVE-2016-0209

2016-01-27T05:59:00
ID CVE-2016-0209
Type cve
Reporter cve@mitre.org
Modified 2016-12-07T18:30:00

Description

Cross-site scripting (XSS) vulnerability in IBM WebSphere Portal 8.5.0 before CF09 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.