CVE-2016-0100

2016-03-09T11:59:00
ID CVE-2016-0100
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:11:00

Description

Microsoft Windows Vista SP2 and Server 2008 SP2 mishandle library loading, which allows local users to gain privileges via a crafted application, aka "Library Loading Input Validation Remote Code Execution Vulnerability."