CVE-2016-0009

2016-01-13T05:59:00
ID CVE-2016-0009
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:27:00

Description

Microsoft Windows Vista SP2, Windows Server 2008 SP2 and R2 SP1, Windows 7 SP1, and Windows 10 Gold and 1511 allow remote attackers to execute arbitrary code via unspecified vectors, aka "Win32k Remote Code Execution Vulnerability."