CVE-2015-9475

2019-10-10T17:15:00
ID CVE-2015-9475
Type cve
Reporter cve@mitre.org
Modified 2019-10-16T13:32:00

Description

The Pont theme 1.5 for WordPress has insufficient restrictions on option updates.