CVE-2015-9408

2019-09-20T16:15:00
ID CVE-2015-9408
Type cve
Reporter cve@mitre.org
Modified 2019-09-20T18:58:00

Description

The xpinner-lite plugin through 2.2 for WordPress has wp-admin/options-general.php CSRF with resultant XSS.