CVE-2015-9356

2019-08-28T12:15:00
ID CVE-2015-9356
Type cve
Reporter cve@mitre.org
Modified 2019-08-30T19:45:00

Description

The wp-vipergb plugin before 1.3.16 for WordPress has XSS via add_query_arg() and remove_query_arg(), a different issue than CVE-2014-9460.