CVE-2015-9328

2019-08-21T18:15:00
ID CVE-2015-9328
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T18:48:00

Description

The profile-builder plugin before 2.2.5 for WordPress has XSS.