CVE-2015-9318

2019-08-20T15:15:00
ID CVE-2015-9318
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T15:04:00

Description

The awesome-support plugin before 3.1.7 for WordPress has a security issue in which shortcodes are allowed in replies.