CVE-2015-9317

2019-08-20T15:15:00
ID CVE-2015-9317
Type cve
Reporter cve@mitre.org
Modified 2019-08-21T18:03:00

Description

The awesome-support plugin before 3.1.7 for WordPress has XSS via custom information messages.