CVE-2015-9304

2019-08-12T16:15:00
ID CVE-2015-9304
Type cve
Reporter cve@mitre.org
Modified 2020-03-09T13:15:00

Description

The ultimate-member plugin before 1.3.18 for WordPress has XSS via text input.