CVE-2015-9299

2019-08-13T17:15:00
ID CVE-2015-9299
Type cve
Reporter cve@mitre.org
Modified 2019-08-16T01:53:00

Description

The events-manager plugin before 5.5.7.1 for WordPress has DOM XSS.