CVE-2015-9293

2019-08-13T17:15:00
ID CVE-2015-9293
Type cve
Reporter cve@mitre.org
Modified 2019-08-16T02:06:00

Description

The all-in-one-wp-security-and-firewall plugin before 3.9.8 for WordPress has XSS in the unlock request feature.