CVE-2015-9104

2017-06-30T09:29:00
ID CVE-2015-9104
Type cve
Reporter NVD
Modified 2017-07-05T12:28:50

Description

Cross-site scripting (XSS) vulnerabilities in Synology Audio Station 5.1 before 5.1-2550 and 5.4 before 5.4-2857 allows remote authenticated attackers to inject arbitrary web script or HTML via the album title.