CVE-2015-9056

2017-06-16T21:29:00
ID CVE-2015-9056
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:15:00

Description

Kibana versions prior to 4.1.3 and 4.2.1 are vulnerable to a XSS attack.