CVE-2015-8564

2015-12-16T21:59:00
ID CVE-2015-8564
Type cve
Reporter cve@mitre.org
Modified 2015-12-17T17:30:00

Description

Directory traversal vulnerability in Joomla! 3.4.x before 3.4.6 allows remote attackers to have unspecified impact via directory traversal sequences in the XML install file in an extension package archive.