CVE-2015-8507

2015-12-08T18:59:21
ID CVE-2015-8507
Type cve
Reporter NVD
Modified 2015-12-09T13:17:24

Description

mediaserver in Android 6.0 before 2015-12-01 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted media file, aka internal bug 24157524, a different vulnerability than CVE-2015-6616, CVE-2015-8505, and CVE-2015-8506.