CVE-2015-8354

2017-09-11T20:29:00
ID CVE-2015-8354
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:58:00

Description

Cross-site scripting (XSS) vulnerability in the Ultimate Member WordPress plugin before 1.3.29 for WordPress allows remote attackers to inject arbitrary web script or HTML via the _refer parameter to wp-admin/users.php.