CVE-2015-8352

2017-08-24T21:29:00
ID CVE-2015-8352
Type cve
Reporter cve@mitre.org
Modified 2019-05-03T19:47:00

Description

Directory traversal vulnerability in Zen Cart 1.5.4 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the act parameter to ajax.php.