CVE-2015-8148

2016-02-18T22:59:00
ID CVE-2015-8148
Type cve
Reporter cve@mitre.org
Modified 2016-12-06T03:03:00

Description

The LDAP service in Symantec Encryption Management Server (SEMS) 3.3.2 before MP12 allows remote attackers to obtain sensitive information about administrator accounts via a modified request.