CVE-2015-8012

2020-01-28T19:15:00
ID CVE-2015-8012
Type cve
Reporter cve@mitre.org
Modified 2020-01-31T15:03:00

Description

lldpd before 0.8.0 allows remote attackers to cause a denial of service (assertion failure and daemon crash) via a malformed packet.