CVE-2015-7913

2015-11-21T06:59:25
ID CVE-2015-7913
Type cve
Reporter NVD
Modified 2015-11-23T10:36:25

Description

ag_server_service.exe in the AggreGate Server Service in Tibbo AggreGate before 5.30.06 allows local users to execute arbitrary Java code with SYSTEM privileges by using the Apache Axis AdminService deployment method to publish a class.