CVE-2015-7850

2017-08-07T16:29:00
ID CVE-2015-7850
Type cve
Reporter NVD
Modified 2017-11-09T21:29:04

Description

ntpd in NTP 4.2.x before 4.2.8p4, and 4.3.x before 4.3.77 allows remote authenticated users to cause a denial of service (infinite loop or crash) by pointing the key file at the log file.