logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2015-7788

Description

ASUS Japan WL-330NUL devices with firmware before 3.0.0.42 allow remote attackers to execute arbitrary commands via unspecified vectors.


Affected Software


CPE Name Name Version
asus:wl-330nul_firmware asus wl-330nul firmware 3.0.0.41

Related