CVE-2015-7716

2015-10-06T17:59:00
ID CVE-2015-7716
Type cve
Reporter cve@mitre.org
Modified 2015-10-07T18:42:00

Description

libstagefright in Android 5.x before 5.1.1 LMY48T allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted media file, aka internal bug 20721050, a different vulnerability than CVE-2015-3873.