CVE-2015-7708

2015-10-05T15:59:00
ID CVE-2015-7708
Type cve
Reporter cve@mitre.org
Modified 2015-10-06T23:38:00

Description

Cross-site scripting (XSS) vulnerability in 4images 1.7.11 and earlier allows remote attackers to inject arbitrary web script or HTML via the cat_description parameter in an updatecat action to admin/categories.php.