CVE-2015-7670

2017-09-26T11:29:00
ID CVE-2015-7670
Type cve
Reporter NVD
Modified 2018-10-09T15:58:17

Description

Multiple SQL injection vulnerabilities in includes/update.php in the Support Ticket System plugin before 1.2.1 for WordPress allow remote attackers to execute arbitrary SQL commands via the (1) user or (2) id parameter.