CVE-2015-7668

2017-12-27T14:29:00
ID CVE-2015-7668
Type cve
Reporter NVD
Modified 2018-10-09T15:58:16

Description

Cross-site scripting (XSS) vulnerability in includes/MapPinImageSave.php in the Easy2Map plugin before 1.3.0 for WordPress allows remote attackers to inject arbitrary web script or HTML via the map_id parameter.