CVE-2015-7667

2017-12-27T14:29:00
ID CVE-2015-7667
Type cve
Reporter NVD
Modified 2018-10-09T15:58:16

Description

Multiple cross-site scripting (XSS) vulnerabilities in (1) templates/admanagement/admanagement.php and (2) templates/adspot/adspot.php in the ResAds plugin before 1.0.2 for WordPress allow remote attackers to inject arbitrary web script or HTML via the page parameter.