CVE-2015-7604

2015-09-29T19:59:00
ID CVE-2015-7604
Type cve
Reporter cve@mitre.org
Modified 2015-09-30T16:14:00

Description

Cross-site scripting (XSS) vulnerability in Splunk Web in Splunk Enterprise 6.2.x before 6.2.6 and Splunk Light 6.2.x before 6.2.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.